public feed not authorized

Added by Jani almost 8 years ago

hi.

Trying to use public feed on omx helsinki, but i get "not authorized" response.
Please enable it on my test account.

thanks.


Replies (1)

RE: public feed not authorized - Added by Nordnet Simon almost 8 years ago

Hi, it should be enabled now.

/Simon

(1-1/1)